メインビジュアル

 

お問い合わせ多数のため、あらためてiOS版「Fate/Grand Order」の対応端末をお知らせいたします。

 

推奨OS:iOS 6.0 以降のOSに対応しています。

対応端末:iPhone 5 以降、iPad 第3世代以降、iPad mini 2 以降、iPod touch 第6世代

※App Storeの互換性ではなく公式ホームページの動作環境をご確認ください。

※iPod touch第5世代以前、iPhone4S以前の機種は非対応です。

 

1001:2017/01/18 23:38:58 ID: